<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>


<meta name="keywords" content="radiogrenouille.com radio grenouille marseille " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="description" ccontent="Radio Grenouille 88.8 FM Marseille" />


<title>Métamorphoses # 15 &#8211; L&rsquo;occupation temporaire des espaces vacants | Radio Grenouille</title>

<link rel="stylesheet" type="text/css" media="all" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/style.css" />
<link rel="pingback" href="http://www.radiogrenouille.com/xmlrpc.php" />

<!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
<script src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/js/modernizr-1.7.min.js"></script>



<link rel="stylesheet" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/stylesheets/960_24_col.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/stylesheets/eddy.css" type="text/css" media="screen" />



  <script type="text/javascript" src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/fancybox/jquery.fancybox.js?v=2.1.4"></script>
  <link rel="stylesheet" type="text/css" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/fancybox/jquery.fancybox.css?v=2.1.4" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Radio Grenouille &raquo; Flux" href="http://www.radiogrenouille.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Grenouille &raquo; Flux des commentaires" href="http://www.radiogrenouille.com/comments/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.radiogrenouille.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='imgmap_style-css'  href='http://www.radiogrenouille.com/wp-content/plugins/imagemapper/imgmap_style.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_funBox_style-css'  href='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/bootstrap.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_funBox_style-css'  href='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/custom-fun-box.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='animated_css-css'  href='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/animate-custom.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.radiogrenouille.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.radiogrenouille.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='cyclone-template-style-dark-css'  href='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-css'  href='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.7.4' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ var SHRSB_Globals = {"src":"http:\/\/www.radiogrenouille.com\/wp-content\/plugins\/shareaholic\/spritegen_default","perfoption":"1","twitter_template":"%24%7Btitle%7D+-+%24%7Bshort_link%7D+%40radiogrenouille+","locale":"0","shortener":"tinyurl","shortener_key":"","pubGaSocial":0,"pubGaKey":""}; /* ]]> */</script><script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1495078227"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/utils.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/imagemapper/script/jquery.imagemapster.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var imgmap = {"ajaxurl":"http:\/\/www.radiogrenouille.com\/wp-admin\/admin-ajax.php","pulseOption":"never","admin_logged":"","alt_dialog":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/imagemapper/imagemapper_script.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/js/fun_box.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/js/bootstrap.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiogrenouille.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festival de musique Emergence &#8211; GMEM &#8211; &laquo;&nbsp;Only One of Many&nbsp;&raquo;' href='http://www.radiogrenouille.com/actualites-2/sujets/festival-de-musique-emergence-gmem-only-one-of-many/' />
<link rel='canonical' href='http://www.radiogrenouille.com/programmes-radio/grille/metamorphoses-15-loccupation-temporaire-des-espaces-vacants/' />
<link rel='shortlink' href='http://www.radiogrenouille.com/?p=116117' />
<!-- <meta name="NextGEN" version="1.9.12" /> -->

<!-- Shareaholic Content Tags -->

<meta property='shareaholic:site_name' content='Radio Grenouille' />

<!-- / Shareaholic Content Tags -->



<!-- Shareaholic - Open Graph Tags -->

	<!-- Shareaholic Notice: There is neither a featured nor gallery image set -->

<!-- / Shareaholic - Open Graph Tags -->

<script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.radiogrenouille.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'12px',text_weight:'inherit',text_letter_spacing:'normal',text_color:'inherit',link_color:'#000',link_hover_color:'#07961d',bar_base_bg:'#fff',bar_load_bg:'#ccc',bar_position_bg:'#39f',sub_color:'#aaa'}}; /* ]]> */</script><script src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/js/jquery.kwicks-1.5.1.min.js"></script>


<link href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/livestream/skin/jplayer.radiogrenouille.css" rel="stylesheet" type="text/css" /> 

<script type="text/javascript" src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/js/jquery.jplayer.min.js"></script>

<script type="text/javascript">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</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/images/favicon.ico" />
<link rel="icon" type="image/x-icon" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/images/favicon.ico" />

<script type="text/javascript">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</script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21021958-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



  
<script type="text/javascript">
jQuery(document).ready(function($) {
  $(document).ready(function(){

    
    $(" #sidebar a.wpaudio").click(function(){ 



      var soundlisten = $(this).attr("href");

     _gaq.push(["_trackEvent", "son play echos", "echos play", soundlisten ]);



    });




$(" #main a.wpaudio").click(function(){ 


      var soundlisten = $(this).attr("href");

     _gaq.push(["_trackEvent", "son play article", "article play", soundlisten ]);




    });





    
    $(".wpaudio-download").click(function(){ 



      var downloadlisten = $(this).attr("href");

     _gaq.push(["_trackEvent", "son download", "son download", downloadlisten ]);



    });





$("#mangemix_player a").click(function(){ 


if( ( $(this).html() != "stop" ) && ( $(this).html() != "pause")  ){

      var mangemixlisten = $(".jp-playlist-current a").html();

     _gaq.push(["_trackEvent", "Mange Mix", "Mange Mix Listen", mangemixlisten ]);


}

    });






  });
 });
</script>

</head>





<body class="single single-post postid-116117 single-format-standard">

  <header>
  <div id="infoheader">
      <div class="container_24">
        
        <ul class="antenne">
          <li class="antenneli">À l'antenne</li>
          <li class="quoiceson">c'était quoi ce son ?</li>
          <li><!-- podcasts --></li>
        </ul>

        <div class="headercontent">
          
        



          <ul class="cestpasse">
            <li class="titre1passe"><span class="heurepasse"></span> - <em></em> <strong></strong> <span class="albumpasse"></span></li>
            <li class="titre2passe"><span class="heurepasse"></span> - <em></em> <strong></strong> <span class="albumpasse"></span></li>
            <li class="titre3passe"><span class="heurepasse"></span> - <em></em> <strong></strong> <span class="albumpasse"></span></li>

            <li><a href="http://www.radiogrenouille.com/cest-quoi-ce-son/" title="c'était quoi ce son ?">et avant ?</a></li>
          </ul>


        </div>
      
      <div class="clear"></div>
      </div>
      
  </div>

    <div class="container_24">
      
      <div id="newslogo">
            <hgroup id="logo_container">
              <h1>
                <a href="http://www.radiogrenouille.com/" title="Radio Grenouille" rel="home">
                  <img src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/images/logo-radiogrenouille.png" alt="logo de radio grenouille" />
                </a>
              </h1>
              <p class="baseline"><a href="http://www.radiogrenouille.com/projet-grenouille/" title="le projet">Radio & Création</a></p>
           </hgroup>

           <p id="player_popup">
            <a onclick="window.open(this.href, 'exemple', 'height=300, width=700, top=0, left=100, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" title="ouvrir la popup pour écouter la grenouille en toute liberté !" href="http://www.radiogrenouille.com/live-player/">popup</a>
            </p>


            <div id="titreEnCours">
              <div class="contenutitreEnCours">
                <p><span class="titreencours"></span></p>
                <p><span class="artistetitreencours"><strong></strong> </span></p>
                <p class="albumencours"><span class="nom"></span> <span class="labelencours"></span></p>
                <p class="radioencours"></p>
              </div>
              <span></span>
            </div>
      </div> 

      <ul class="resoso">
        <li class="newsletter"><span>newsletter</span></li>
        <li><a href="http://www.facebook.com/pages/Radio-Grenouille/174375855907096" title="le facebook de Grenouille" class="foundicon-facebook"></a></li>
        <li><a href="https://twitter.com/radiogrenouille" title="la Grenouille sur twitter !" class="foundicon-twitter"></a></li>
        <li><a href="http://www.radiogrenouille.com/contacts/" title="l'équipe et les contacts" class="foundicon-mail"></a></li>
        <li><a href="http://www.radiogrenouille.com/feed/" title="abonnez-vous à notre flux rss" class="foundicon-rss"></a></li>
      </ul>
     
      
     <div id="newsletter"  class="">
          <form method="post">
            <fieldset>
              <legend>NEWSLETTER</legend>
              <input type="text" id="email" name="email" value="email" />
              <input  type="submit" id="submitted" name="submitted" value="OK" />
            </fieldset>
          </form>
      </div>
      <p id="form_info"></p>




    </div> <!-- .container_24 -->



<nav id="principalNav">
    <div>
      <div id="contentNav">
        <div>
          <h3 class="linear"><span>actualités</span></h3>
          <div class="contentNavHide"> 
            <div class="souscontentnav">
              <p>Sujets d&rsquo;actu, agenda, événement de Grenouille dans la ville et ailleurs&#8230;</p>
              <ul>
<li><a href="http://www.radiogrenouille.com/sujets/">Sujets</a></li>
<li><a title="connaître les évenements à venir de la Grenouille" href="http://www.radiogrenouille.com/evenements-grenouille/">Évènements Grenouille</a></li>
</ul>
            </div>

          </div>
      </div>

     

      <div>
          <h3 class="linear"><span>programmes radio</span></h3>
          <div class="contentNavHide"> 
            <div class="souscontentnav">
              <p>Des émissions culture et société, de la musique, des spéciales, des thématiques&#8230;</p>
              <ul>
<li><a href="http://www.radiogrenouille.com/grille/">Grille &amp; Émission Régulières</a></li>
<li><a href="http://www.radiogrenouille.com/emissions-speciales/">Émissions Spéciales</a></li>
<li><a href="http://www.radiogrenouille.com/playlist/">Playlist</a></li>
</ul>
            </div>

          </div>
      </div>

      <div>
          <h3 class="linear"><span>actions</span></h3>
          <div class="contentNavHide"> 
            <div class="souscontentnav">
              <p>Projets protéiformes dans des territoires, ateliers avec des gens, axes forts&#8230;</p>
              <ul>
<li><a title="Projets Phare" href="http://www.radiogrenouille.com/projets-phare/">Projets phare</a></li>
<li><a title="Ateliers" href="http://www.radiogrenouille.com/ateliers/">Ateliers</a></li>
</ul>
            </div>

          </div>
      </div>
    </div>
        <div class="clear" ></div>
</div>
  </nav>


  </header>

  <div class="container_24 galaxsearch">
    <div id="foundicon-search" class='mess' ><a class="foundicon-search" title="Chercher"></a></div>
 
    <div class="clear"></div>

  </div> <!-- .container_24 -->

<div id="main_wrapper">
  <div class="container_24">
    <div class="grid_24">
      <section id="main" class="grid_16 alpha" role="main">
        

  <article id="post-116117" class="post-116117 post type-post status-publish format-standard hentry category-grille tag-bail-precaire tag-espace-vacant tag-hotel-pasteur tag-les-grands-voisins tag-nicolas-detrie tag-occupation tag-sophie-ricard tag-universite-foraine tag-yes-we-camp">
    <header class="entry-header">


      
      <h1 class="entry-title">
        <a href="http://www.radiogrenouille.com/programmes-radio/grille/metamorphoses-15-loccupation-temporaire-des-espaces-vacants/" title="lien vers Métamorphoses # 15 &#8211; L&rsquo;occupation temporaire des espaces vacants" rel="bookmark">
          Métamorphoses # 15 &#8211; L&rsquo;occupation temporaire des espaces vacants        </a>

      </h1>
      
          
      <div class="entry-meta">
        <p>Émission : <a href="http://www.radiogrenouille.com/emission/metamorphoses/" rel="tag">Métamorphoses</a></p>      </div><!-- .entry-meta -->
    </header><!-- .entry-header -->

          <div class="entry-content">
        <!-- Start Shareaholic LikeButtonSetTop Automatic --><!-- End Shareaholic LikeButtonSetTop Automatic --><p>Qu&rsquo;en est-il aujourd&rsquo;hui de l&rsquo;occupation temporaire des espaces laissés vacants après la période de désindustrialisation?</p>
<p>Après les squats, et notamment les squats dit &laquo;&nbsp;d&rsquo;artistes&nbsp;&raquo; dans les années 80-90 de nouvelles formes d&rsquo;occupation (des occupations temporaires souvent sous forme de bail précaire) viennent répondre à un double enjeu : celui des propriétaires de prémunir, justement, ces lieux d&rsquo;éventuels squats, celui des associations d&rsquo;avoir accès à des locaux à des prix avantageux voire gracieusement.</p>
<p>Métamorphoses à voulu interroger ses enjeux, en comprendre les rouages et les impacts.</p>
<p>Pour ce faire nous recevons 2 invités :</p>
<p>- <strong>Nicolas Détrie</strong> de l&rsquo;association Yes We Camp à Marseille</p>
<p>- <strong>Sophie Ricard</strong>, coordinatrice de l&rsquo;Hôtel Pasteur à Rennes.</p>
<p>Une émission co-animée par <strong>Cécile Kohen</strong> et <strong>Nathalie Marteau</strong> (La Plateforme) et réalisée en collaboration avec l&rsquo;association <strong>Pensons le Matin.</strong></p>
<p>Pour écouter : c&rsquo;est ici</p>
<p><a href="http://media.radiogrenouille.com/2017_05_08_metamorphoses_n15-antenne.mp3">2017_05_08_metamorphoses_n15-antenne</a></p>
<p>&nbsp;</p>
<p><strong>Pour aller plus loin :</strong></p>
<p><em>Les collectifs invités et cités</em></p>
<p><a href="https://yeswecamp.org/">Yes We Camp</a></p>
<p><a href="http://lesgrandsvoisins.org/">Les Grands Voisins</a></p>
<p><a href="http://www.hotelpasteur.fr/">Hôtel Pasteur</a></p>
<p><strong>Le partenaire</strong></p>
<p><a href="http://www.pensonslematin.fr/">Pensons le matin</a></p>
<p>&nbsp;</p>
<p><strong>Webliographie</strong></p>
<p><a href="http://www.la-croix.com/Economie/Economie-solidaire/Des-occupations-temporaires-pour-valoriser-immeubles-vides-2016-11-25-1200805742">article dans le magazine La croix</a></p>
<p><a href="http://strabic.fr/L-Universite-Foraine">article Strabic sur l&rsquo;Université Foraine</a></p>
<p><a href="http://www.sncf.com/ressources/dp_sites_artistiques_temporaires_05052015.pdf">locaux vacants SNCF</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="shr-publisher-116117"></div><!-- Start Shareaholic LikeButtonSetBottom Automatic --><!-- End Shareaholic LikeButtonSetBottom Automatic -->

<p>Aucun article lié</p>              </div><!-- .entry-content -->
      </article><!-- #post-116117 -->


  
        
      </section>

      <aside id="sidebar" class="grid_7 prefix_1 omega">

 
              <h2 class="echos">echos</h2>


  
        <article>
          <header>
              <h2><a href="http://www.radiogrenouille.com/programmes-radio/grille/hangtime-saison-9-episode-28-special-guest-iam/" title="lire plus HANGTIME SAISON 9 EPISODE 28 : Special Guest IAM" >HANGTIME SAISON 9 EPISODE 28 : Special Guest IAM</a></h2>
      
          </header>

            <div class="entry-content">

             <p>Akhenaton, Shurik&rsquo;n, Imhotep et Kheops reviennent dans les studios de Radio Grenouille 20 ans après leur passage pour la sortie de &laquo;&nbsp;l&rsquo;Ecole du Micro d&rsquo;Argent&nbsp;&raquo; ! Ça valait bien 2h de discussion dans Hangtime&#8230;<br />
<a href="http://media.radiogrenouille.com/2017_04_04_hangtime_s09ep28_iam-web.mp3">IAM invités dans Hangtime &#8211; avril 2017</a></p>
                         </div>
        </article>

  
  
        <article>
          <header>
              <h2><a href="http://www.radiogrenouille.com/actualites-2/sujets/oh-tiger-moutain-un-indie-cowboy-sur-la-plaine/" title="lire plus Oh! Tiger Mountain, un indie cowboy sur la plaine" >Oh! Tiger Mountain, un indie cowboy sur la plaine</a></h2>
      
          </header>

            <div class="entry-content">

             <p>Entretien en musique avec Mathieu Poulain, alias Oh! Tiger Mountain, à l&rsquo;occasion de la sortie de son nouvel album, <em>Altered Man</em>, en mars 2017. Nous revenons sur sa carrière et ses racines musicales, tout en déflorant ce troisième album, entre pop sixties et explorations électroniques.<br />
<a href="http://media.radiogrenouille.com/2017_03_13_entretien_avec_oh_tiger_mountain-antenne.mp3">Entretien en musique avec Oh Tiger Mountain &#8211; mars2017</a></p>
                         </div>
        </article>

  
  
        <article>
          <header>
              <h2><a href="http://www.radiogrenouille.com/uncategorized/80684/" title="lire plus AUTRES ÉCHOS" >AUTRES ÉCHOS</a></h2>
      
          </header>

            <div class="entry-content">

             <p>Akhenaton, Laurent Garnier, Patti Smith, Pierre Rabhi, Imhotep, Bernard Stiegler, Underground Resistance&#8230; Retrouvez ici d&rsquo;autres pépites à écouter / réécouter&#8230;</p>
                         </div>
        </article>

  
  
        <article>
          <header>
              <h2><a href="http://www.radiogrenouille.com/uncategorized/les-actions/" title="lire plus  LES ACTIONS" ><hr/> LES ACTIONS</a></h2>
      
          </header>

            <div class="entry-content">

             <p><strong>>> un p&rsquo;tit tour sur le web made in Grenouille pour les découvrir&#8230;</strong></p>
<p style="text-align: center;"><a href="http://www.euphonia-atelierstudio.com/"><img data-id="114654"  src="http://media.radiogrenouille.com/Bandeau-home-Euphonia.jpg" alt="Bandeau-home-Euphonia" width="400" height="120" class="aligncenter size-full wp-image-114654" /></a>L&rsquo;exploration des arts sonores.</p>
<p style="text-align: center;"><a href="http://www.radio-la.fr/"><img class="aligncenter size-full wp-image-109936" alt="Radio-la-acces-home" src="http://media.radiogrenouille.com/Radio-la-acces-home.jpg" width="400" height="120" data-id="109936" /></a>Le journal de bord des ateliers menés avec des participants venant du Pôle Psychiatrique Centre, des GEM Parenthèses et Canoubiers et du SAVS Espoir Provence.</p>
<p style="text-align: center;"><a href="http://www.promenades-sonores.com/"><img data-id="110778"  src="http://media.radiogrenouille.com/Promenades-Sonores.jpg" alt="Promenades-Sonores" width="400" height="120" class="alignright size-full wp-image-110778" /></a>Prenez votre casque, votre téléphone ou votre lecteur MP3, et laissez-vous guider à l’oreille pour découvrir le territoire de Marseille-Provence autrement…</p>
<p style="text-align: center;"><a href="http://www.radiogrenouille.com/radiosdequartier"><img data-id="110107"  src="http://media.radiogrenouille.com/Radiosdequartier-homeok.png" alt="Radiosdequartier-homeok" width="399" height="123" class="aligncenter size-full wp-image-110107" /></a>Les immersions et suivis de différents quartiers politique de la ville, avec leurs acteurs et habitants.</p>
<p style="text-align: center;"><a href="http://radiolab.fr/"><img data-id="110773"  src="http://media.radiogrenouille.com/Radiolab-home.jpg" alt="Radiolab-home" width="400" height="120" class="alignright size-full wp-image-110773" /></a>Le réseau des médias jeunes et étudiants.</p>
<p style="text-align: center;"><a href="http://www.radiogrenouille.com/vues-sur-mer/"><img class="aligncenter size-full wp-image-106509" alt="VsM-home" src="http://media.radiogrenouille.com/VsM-home.jpg" width="400" height="120" data-id="106509" /></a>L&rsquo;émission <a href="http://www.radiogrenouille.com/vues-sur-mer/?cat=3">Côte à Côte</a> et différentes contributions d&rsquo;ici et de la rive sud.</p>
<p style="text-align: center;"><a href="http://www.radiogrenouille.com/habiterlafriche/"><img class="aligncenter size-full wp-image-106508" alt="HlF-home" src="http://media.radiogrenouille.com/HlF-home.jpg" width="400" height="120" data-id="106508" /></a>L&rsquo;accompagnement sonore du projet d&rsquo;habitat participatif à la Friche Belle de Mai.</p>
                         </div>
        </article>

  
</aside>
<!-- #sidebar-->

    </div> <!-- .grid_24 -->

  

    
    <div class="clear"></div>
  </div><!-- ontainer_24 -->
</div><!-- #main_wrapper -->

<footer  id="fluxfooter">
  <div class="container_24">

    <div class="onairfooter">
      <h3 class="linear"><span>On Air</span></h3>
      <h4>Grenouille</h4>
      <p>88.8 fm - Marseille</p>
    </div>



    <div class="onairfooter">
      <h3 class="linear"><span>Quoi ? Qui ?</span></h3>
        <h4><a href="http://www.radiogrenouille.com/projet-grenouille/">Radio et Création</a></h4>
	<p><a href="http://www.radiogrenouille.com/contacts/">L'équipe et les contacts</a></p>
    </div>



    <div class="suiveznous">
      <h3 class="linear"><span>Suivez-nous !</span></h3>
      <ul>
        <li><a href="http://www.facebook.com/pages/Radio-Grenouille/" title="Sur facebook" class="foundicon-facebook"></a></li>
        <li><a href="https://twitter.com/radiogrenouille" title="Sur twitter !" class="foundicon-twitter"></a></li>
        <li><a href="http://www.radiogrenouille.com/feed/" title="abonnez-vous à notre flux rss" class="foundicon-rss"></a></li>
      </ul>

      <p><a href="#">S'inscrire à la newsletter</a></p>

    </div>

    <hr class="clear"/>

    </div>
  </footer>

  <footer id="endsite">
    <div class="container_24 liensfooter">
    
        <p><strong><a href="http://www.radiogrenouille.com/espace-pro/">Espace Pro</a> &#8211; <a href="http://www.radiogrenouille.com/partenaires/">Partenaires</a></strong></p>

    <hr class="clear"/>
  </div>


 
    <div class="container_24">
       <p>Copyright &copy; 2017 <a href="http://www.radiogrenouille.com/">Radio Grenouille</a> tous droits réservés - <a href="http://www.radiogrenouille.com/credits/">Crédits et mentions</a> - <a href="http://www.radiogrenouille.com/plan-du-site/">Plan du site</a></p>
       <p class="adresse">RADIO GRENOUILLE - Association résidente à la Friche Belle de Mai – 41, rue Jobin – 13003 Marseille</p>
       <p class="retour"><a href="#">retour en haut de la page</a></p>

    </div>
  <footer>
<script type="text/javascript">var SHRSB_Settings = {"shr-publisher-116117":{"link":"http:\/\/www.radiogrenouille.com\/programmes-radio\/grille\/metamorphoses-15-loccupation-temporaire-des-espaces-vacants\/","shortener":"tinyurl","title":"M\u00e9tamorphoses # 15 - L'occupation temporaire des espaces vacants","notes":"Qu%27en%20est-il%20aujourd%27hui%20de%20l%27occupation%20temporaire%20des%20espaces%20laiss%C3%A9s%20vacants%20apr%C3%A8s%20la%20p%C3%A9riode%20de%20d%C3%A9sindustrialisation%3F%0D%0A%0D%0AApr%C3%A8s%20les%20squats%2C%20et%20notamment%20les%20squats%20dit%20%22d%27artistes%22%20dans%20les%20ann%C3%A9es%2080-90%20de%20nouvelles%20formes%20d%27occupation%20%28des%20occupations%20temporaires%20souvent%20sous%20forme%20de%20bail","service":"5,7,78,309,304,201","apikey":"8afa39428933be41f8afdb8ea21a495c","expand":true,"src":"http:\/\/www.radiogrenouille.com\/wp-content\/plugins\/shareaholic\/spritegen_default","localize":true,"share_src":"http:\/\/www.shareaholic.com","rel":"nofollow","target":"_blank","twitter_template":"%24%7Btitle%7D+-+%24%7Bshort_link%7D+%40radiogrenouille+","mode":"inject","designer_toolTips":"1","tip_bg_color":"#1db558","tip_text_color":"#222232"}};</script><!-- Powered by WPtouch Pro: 3.5.1 --><script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-admin/js/editor.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/libs/jquery.easing.1.3.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/templates/standard/script.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://dtym7iokkjlif.cloudfront.net/media/js/jquery.shareaholic-publishers-sb.min.js?ver=6.1.3.4'></script>

<script src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/js/radiogrenouille.js"></script>
</body>
</html>
