<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>


<meta name="keywords" content="radiogrenouille.com radio grenouille marseille " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="description" ccontent="Radio Grenouille 88.8 FM Marseille" />


<title>PLUG IN cartes blanches  à Hakim Hamadouche &amp; African Corporation live nov 2022 | Radio Grenouille</title>

<link rel="stylesheet" type="text/css" media="all" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/style.css" />
<link rel="pingback" href="http://www.radiogrenouille.com/xmlrpc.php" />

<!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
<script src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/js/modernizr-1.7.min.js"></script>



<link rel="stylesheet" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/stylesheets/960_24_col.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/stylesheets/eddy.css" type="text/css" media="screen" />



  <script type="text/javascript" src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/fancybox/jquery.fancybox.js?v=2.1.4"></script>
  <link rel="stylesheet" type="text/css" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/fancybox/jquery.fancybox.css?v=2.1.4" media="screen" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Grenouille &raquo; Flux" href="http://www.radiogrenouille.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Grenouille &raquo; Flux des commentaires" href="http://www.radiogrenouille.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiogrenouille.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.radiogrenouille.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.radiogrenouille.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgmap_style-css'  href='http://www.radiogrenouille.com/wp-content/plugins/imagemapper/imgmap_style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_funBox_style-css'  href='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/bootstrap.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom_funBox_style-css'  href='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/custom-fun-box.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='animated_css-css'  href='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/animate-custom.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1667324871","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/utils.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/imagemapper/script/jquery.imagemapster.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var imgmap = {"ajaxurl":"http:\/\/www.radiogrenouille.com\/wp-admin\/admin-ajax.php","pulseOption":"never","admin_logged":"","alt_dialog":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/imagemapper/imagemapper_script.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/js/fun_box.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/wp-visual-slidebox-builder/js/bootstrap.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://www.radiogrenouille.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiogrenouille.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiogrenouille.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bruits Confus 086' href='http://www.radiogrenouille.com/programmes-radio/grille/bruits-confus-086/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.radiogrenouille.com/actualites-2/plug-in-cartes-blanches-a-hakim-hamadouche-african-corporation-live-nov-2022/" />
<link rel='shortlink' href='http://www.radiogrenouille.com/?p=133179' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiogrenouille.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiogrenouille.com%2Factualites-2%2Fplug-in-cartes-blanches-a-hakim-hamadouche-african-corporation-live-nov-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiogrenouille.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiogrenouille.com%2Factualites-2%2Fplug-in-cartes-blanches-a-hakim-hamadouche-african-corporation-live-nov-2022%2F&#038;format=xml" />
<script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.radiogrenouille.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'12px',text_weight:'inherit',text_letter_spacing:'normal',text_color:'inherit',link_color:'#000',link_hover_color:'#07961d',bar_base_bg:'#fff',bar_load_bg:'#ccc',bar_position_bg:'#39f',sub_color:'#aaa'}}; /* ]]> */</script><!-- <meta name="NextGEN" version="2.2.10" /> -->
<script src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/js/jquery.kwicks-1.5.1.min.js"></script>


<link href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/livestream/skin/jplayer.radiogrenouille.css" rel="stylesheet" type="text/css" /> 

<script type="text/javascript" src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/js/jquery.jplayer.min.js"></script>

<script type="text/javascript">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</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/images/favicon.ico" />
<link rel="icon" type="image/x-icon" href="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/images/favicon.ico" />

<script type="text/javascript">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</script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21021958-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



  
<script type="text/javascript">
jQuery(document).ready(function($) {
  $(document).ready(function(){

    
    $(" #sidebar a.wpaudio").click(function(){ 



      var soundlisten = $(this).attr("href");

     _gaq.push(["_trackEvent", "son play echos", "echos play", soundlisten ]);



    });




$(" #main a.wpaudio").click(function(){ 


      var soundlisten = $(this).attr("href");

     _gaq.push(["_trackEvent", "son play article", "article play", soundlisten ]);




    });





    
    $(".wpaudio-download").click(function(){ 



      var downloadlisten = $(this).attr("href");

     _gaq.push(["_trackEvent", "son download", "son download", downloadlisten ]);



    });





$("#mangemix_player a").click(function(){ 


if( ( $(this).html() != "stop" ) && ( $(this).html() != "pause")  ){

      var mangemixlisten = $(".jp-playlist-current a").html();

     _gaq.push(["_trackEvent", "Mange Mix", "Mange Mix Listen", mangemixlisten ]);


}

    });






  });
 });
</script>

<link rel='stylesheet' id='mediaelement-css'  href='http://www.radiogrenouille.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.radiogrenouille.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.radiogrenouille.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.4' type='text/css' media='all' />
</head>





<body class="post-template-default single single-post postid-133179 single-format-standard">

  <header>
  <div id="infoheader">
      <div class="container_24">
        
        <ul class="antenne">
          <li class="antenneli">À l'antenne</li>
          <li class="quoiceson">c'était quoi ce son ?</li>
          <li><!-- podcasts --></li>
        </ul>

        <div class="headercontent">
          
        



          <ul class="cestpasse">
            <li class="titre1passe"><span class="heurepasse"></span> - <em></em> <strong></strong> <span class="albumpasse"></span></li>
            <li class="titre2passe"><span class="heurepasse"></span> - <em></em> <strong></strong> <span class="albumpasse"></span></li>
            <li class="titre3passe"><span class="heurepasse"></span> - <em></em> <strong></strong> <span class="albumpasse"></span></li>

            <li><a href="http://www.radiogrenouille.com/cest-quoi-ce-son/" title="c'était quoi ce son ?">et avant ?</a></li>
          </ul>


        </div>
      
      <div class="clear"></div>
      </div>
      
  </div>

    <div class="container_24">
      
      <div id="newslogo">
            <hgroup id="logo_container">
              <h1>
                <a href="http://www.radiogrenouille.com/" title="Radio Grenouille" rel="home">
                  <img src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/images/logo-radiogrenouille.png" alt="logo de radio grenouille" />
                </a>
              </h1>
              <p class="baseline"><a href="http://www.radiogrenouille.com/projet-grenouille/" title="le projet">Radio & Création</a></p>
           </hgroup>

           <p id="player_popup">
            <a onclick="window.open(this.href, 'exemple', 'height=300, width=700, top=0, left=100, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" title="ouvrir la popup pour écouter la grenouille en toute liberté !" href="http://www.radiogrenouille.com/live-player/">popup</a>
            </p>


            <div id="titreEnCours">
              <div class="contenutitreEnCours">
                <p><span class="titreencours"></span></p>
                <p><span class="artistetitreencours"><strong></strong> </span></p>
                <p class="albumencours"><span class="nom"></span> <span class="labelencours"></span></p>
                <p class="radioencours"></p>
              </div>
              <span></span>
            </div>
      </div> 

      <ul class="resoso">
        <li class="newsletter"><span>newsletter</span></li>
        <li><a href="http://www.facebook.com/pages/Radio-Grenouille/174375855907096" title="le facebook de Grenouille" class="foundicon-facebook"></a></li>
        <li><a href="http://www.radiogrenouille.com/contacts/" title="l'équipe et les contacts" class="foundicon-mail"></a></li>
		<li><a href="http://www.radiogrenouille.com/feed/" title="abonnez-vous à notre flux rss" class="foundicon-rss"></a></li>
      </ul>
     
      
     <div id="newsletter"  class="">
          <form method="post">
            <fieldset>
              <legend>NEWSLETTER</legend>
              <input type="text" id="email" name="email" value="email" />
              <input  type="submit" id="submitted" name="submitted" value="OK" />
            </fieldset>
          </form>
      </div>
      <p id="form_info"></p>




    </div> <!-- .container_24 -->



<nav id="principalNav">
    <div>
      <div id="contentNav">
        <div>
          <h3 class="linear"><span>émissions à réecouter</span></h3>
          <div class="contentNavHide"> 
            <div class="souscontentnav">
              <p>Vous trouverez ici nos dernières émissions archivées en cliquant sur « sujets ».</p>
<p>&nbsp;</p>
              <ul>
<li><a href="http://www.radiogrenouille.com/sujets/">Sujets</a></li>
<li><a title="connaître les évenements à venir de la Grenouille" href="http://www.radiogrenouille.com/evenements-grenouille/">Évènements Grenouille</a></li>
</ul>
            </div>

          </div>
      </div>

     

      <div>
          <h3 class="linear"><span>Grille</span></h3>
          <div class="contentNavHide"> 
            <div class="souscontentnav">
              <p>Des émissions culture et société, de la musique, des spéciales, des thématiques&#8230;</p>
              <ul>
<li><a href="http://www.radiogrenouille.com/grille/">Émissions Régulières</a></li>
<li><a href="http://www.radiogrenouille.com/emissions-speciales/">Émissions Spéciales</a></li>
<li><a href="http://www.radiogrenouille.com/playlist/">Playlist</a></li>
</ul>
            </div>

          </div>
      </div>

      <div>
          <h3 class="linear"><span>Ateliers/Formations</span></h3>
          <div class="contentNavHide"> 
            <div class="souscontentnav">
              <p>Émissions radiophoniques, ateliers d&rsquo;expression et d&rsquo;écoute, workshop et formation aux outils de la radio&#8230;</p>
<p>&nbsp;</p>
              <ul>
<li><a title="Ateliers" href="http://www.radiogrenouille.com/ateliers/">Ateliers</a></li>
<li><a href="http://www.radiogrenouille.com/formations/">Formations</a></li>
</ul>
            </div>

          </div>
      </div>
    </div>
        <div class="clear" ></div>
</div>
  </nav>


  </header>

  <div class="container_24 galaxsearch">
    <div id="foundicon-search" class='mess' ><a class="foundicon-search" title="Chercher"></a></div>
 
    <div class="clear"></div>

  </div> <!-- .container_24 -->

<div id="main_wrapper">
  <div class="container_24">
    <div class="grid_24">
      <section id="main" class="grid_16 alpha" role="main">
        

  <article id="post-133179" class="post-133179 post type-post status-publish format-standard hentry category-actualites-2 category-emission category-programmes-radio tag-plug-in show-plug-in-2">
    <header class="entry-header">


      
      <h1 class="entry-title">
        <a href="http://www.radiogrenouille.com/actualites-2/plug-in-cartes-blanches-a-hakim-hamadouche-african-corporation-live-nov-2022/" title="lien vers PLUG IN cartes blanches  à Hakim Hamadouche &amp; African Corporation live nov 2022" rel="bookmark">
          PLUG IN cartes blanches  à Hakim Hamadouche &amp; African Corporation live nov 2022        </a>

      </h1>
      
          
      <div class="entry-meta">
        <p>Émission : <a href="http://www.radiogrenouille.com/emission/plug-in-2/" rel="tag">Plug In</a></p>      </div><!-- .entry-meta -->
    </header><!-- .entry-header -->

          <div class="entry-content">
        <div dir="auto"><img class="alignleft  wp-image-133180" src="http://media.radiogrenouille.com/PLUG-IN-Afrobeat-Kollectif-Petit-Vacarme-Art-Cade-oct-22-150x150.jpg" alt="" width="133" height="133" srcset="http://media.radiogrenouille.com/PLUG-IN-Afrobeat-Kollectif-Petit-Vacarme-Art-Cade-oct-22-150x150.jpg 150w, http://media.radiogrenouille.com/PLUG-IN-Afrobeat-Kollectif-Petit-Vacarme-Art-Cade-oct-22-144x144.jpg 144w" sizes="(max-width: 133px) 100vw, 133px" />PLUG IN : l&rsquo;<a class="x1i10hfl xjbqb8w x6umtig x1b1mbwd xaqea5y xav7gou x9f619 x1ypdohk xt0psk2 xe8uvvx xdj266r x11i5rnm xat24cr x1mh8g0r xexx8yu x4uap5 x18d9i69 xkhd6sd x16tdsg8 x1hl2dhg xggy1nq x1a2a7pz xt0b8zv x1qq9wsj xo1l8bm" role="link" href="https://www.facebook.com/events/868526831197730/?__cft__[0]=AZXvWBz-DTcMM2vcbrxJH6mS13uw2mzPJ8ClZRV0ZuTDRR7b3tLFmkl7DECUOT21mJZFvC-QqNFQ73Anjn4hnT8U7MSrHRLxM4R6jyZ6r5hjnl6euRTjn12v9w2l4TFVml18jkILV4JreVoM9bDRaQZ0QrTKVL08VteuVeaFSy4aLWqU3oo8pvHox52Y6D7fCq0&amp;__tn__=-UK-R"><span class="xt0psk2">Afrobeat Kollectif + Mr &amp; Mrs Kétu</span></a>, 18 zicos motivés pour faire groover <a class="x1i10hfl xjbqb8w x6umtig x1b1mbwd xaqea5y xav7gou x9f619 x1ypdohk xt0psk2 xe8uvvx xdj266r x11i5rnm xat24cr x1mh8g0r xexx8yu x4uap5 x18d9i69 xkhd6sd x16tdsg8 x1hl2dhg xggy1nq x1a2a7pz xt0b8zv x1qq9wsj xo1l8bm" role="link" href="https://www.facebook.com/LemolotovMarseille?__cft__[0]=AZXvWBz-DTcMM2vcbrxJH6mS13uw2mzPJ8ClZRV0ZuTDRR7b3tLFmkl7DECUOT21mJZFvC-QqNFQ73Anjn4hnT8U7MSrHRLxM4R6jyZ6r5hjnl6euRTjn12v9w2l4TFVml18jkILV4JreVoM9bDRaQZ0QrTKVL08VteuVeaFSy4aLWqU3oo8pvHox52Y6D7fCq0&amp;__tn__=-]K-R"><span class="xt0psk2">Le Molotov</span></a>. A suivre, <a class="x1i10hfl xjbqb8w x6umtig x1b1mbwd xaqea5y xav7gou x9f619 x1ypdohk xt0psk2 xe8uvvx xdj266r x11i5rnm xat24cr x1mh8g0r xexx8yu x4uap5 x18d9i69 xkhd6sd x16tdsg8 x1hl2dhg xggy1nq x1a2a7pz xt0b8zv x1qq9wsj xo1l8bm" role="link" href="https://www.facebook.com/events/511594857649017/?__cft__[0]=AZXvWBz-DTcMM2vcbrxJH6mS13uw2mzPJ8ClZRV0ZuTDRR7b3tLFmkl7DECUOT21mJZFvC-QqNFQ73Anjn4hnT8U7MSrHRLxM4R6jyZ6r5hjnl6euRTjn12v9w2l4TFVml18jkILV4JreVoM9bDRaQZ0QrTKVL08VteuVeaFSy4aLWqU3oo8pvHox52Y6D7fCq0&amp;__tn__=-UK-R"><span class="xt0psk2">Les Jeudis Débranchés #3</span></a> chez <a class="x1i10hfl xjbqb8w x6umtig x1b1mbwd xaqea5y xav7gou x9f619 x1ypdohk xt0psk2 xe8uvvx xdj266r x11i5rnm xat24cr x1mh8g0r xexx8yu x4uap5 x18d9i69 xkhd6sd x16tdsg8 x1hl2dhg xggy1nq x1a2a7pz xt0b8zv x1qq9wsj xo1l8bm" role="link" href="https://www.facebook.com/artcade.bainsdouches?__cft__[0]=AZXvWBz-DTcMM2vcbrxJH6mS13uw2mzPJ8ClZRV0ZuTDRR7b3tLFmkl7DECUOT21mJZFvC-QqNFQ73Anjn4hnT8U7MSrHRLxM4R6jyZ6r5hjnl6euRTjn12v9w2l4TFVml18jkILV4JreVoM9bDRaQZ0QrTKVL08VteuVeaFSy4aLWqU3oo8pvHox52Y6D7fCq0&amp;__tn__=-]K-R"><span class="xt0psk2">Art-Cade Galerie Bains Douches</span></a> de la Plaine, un line up acoustique avec la batterie, les objets improbables de Petit Vacarme(13), le sax, les pieds, les mains de Mister Bishop(31) et la transe nostalgique kurde de Vox Dao(13) et l&rsquo;AGE NDA PLUG IN LIVE.Bonne écoute !</div>
<div dir="auto">MUSIQUES : Fela, Afrobeat Kollectif, Mister Bishop, Petit Vacarme.</div>
<div dir="auto">&#8211; Petit Vacarme : <a class="x1i10hfl xjbqb8w x6umtig x1b1mbwd xaqea5y xav7gou x9f619 x1ypdohk xt0psk2 xe8uvvx xdj266r x11i5rnm xat24cr x1mh8g0r xexx8yu x4uap5 x18d9i69 xkhd6sd x16tdsg8 x1hl2dhg xggy1nq x1a2a7pz xt0b8zv x1fey0fg" role="link" href="https://petitvacarme.bandcamp.com/?fbclid=IwAR20kPx80bep9jQLRQ5eHLII5run6EwCmrRBPhQdQ5WD6kFBZQlHIFRvmgQ" target="_blank" rel="nofollow noopener">https://petitvacarme.bandcamp.com/</a> ou <a class="x1i10hfl xjbqb8w x6umtig x1b1mbwd xaqea5y xav7gou x9f619 x1ypdohk xt0psk2 xe8uvvx xdj266r x11i5rnm xat24cr x1mh8g0r xexx8yu x4uap5 x18d9i69 xkhd6sd x16tdsg8 x1hl2dhg xggy1nq x1a2a7pz xt0b8zv x1fey0fg" role="link" href="https://youtu.be/2xN2VVufw0A?fbclid=IwAR3OSY5It3vMwwzpOLl5K6cwjhjfafRQ0xBWZkPh57uWnRpS0kQT5RWPp7Q" target="_blank" rel="nofollow noopener">https://youtu.be/2xN2VVufw0A</a> &amp; Mister Bishop : <a class="x1i10hfl xjbqb8w x6umtig x1b1mbwd xaqea5y xav7gou x9f619 x1ypdohk xt0psk2 xe8uvvx xdj266r x11i5rnm xat24cr x1mh8g0r xexx8yu x4uap5 x18d9i69 xkhd6sd x16tdsg8 x1hl2dhg xggy1nq x1a2a7pz xt0b8zv x1fey0fg" role="link" href="https://vimeo.com/654090250?fbclid=IwAR1lZFSv83-M-PxoHDpInpbRN8GI3zhpub07eC5m8kFLj0tgHeITCTdwD20" target="_blank" rel="nofollow noopener">https://vimeo.com/654090250</a></div>
<div dir="auto">
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-133179-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://media.radiogrenouille.com/PLUG-IN-Afrobeat-Kollectif-Petit-Vacarme-Art-Cade-oct-22-1.mp3?_=1" /><a href="http://media.radiogrenouille.com/PLUG-IN-Afrobeat-Kollectif-Petit-Vacarme-Art-Cade-oct-22-1.mp3">http://media.radiogrenouille.com/PLUG-IN-Afrobeat-Kollectif-Petit-Vacarme-Art-Cade-oct-22-1.mp3</a></audio>
</div>
<div dir="auto">Diffusion : mercredi 26 à 10h &amp; jeudi 27/10/22 à 17h sur <a class="x1i10hfl xjbqb8w x6umtig x1b1mbwd xaqea5y xav7gou x9f619 x1ypdohk xt0psk2 xe8uvvx xdj266r x11i5rnm xat24cr x1mh8g0r xexx8yu x4uap5 x18d9i69 xkhd6sd x16tdsg8 x1hl2dhg xggy1nq x1a2a7pz xt0b8zv x1qq9wsj xo1l8bm" role="link" href="https://www.facebook.com/RadioGrenouille?__cft__[0]=AZXvWBz-DTcMM2vcbrxJH6mS13uw2mzPJ8ClZRV0ZuTDRR7b3tLFmkl7DECUOT21mJZFvC-QqNFQ73Anjn4hnT8U7MSrHRLxM4R6jyZ6r5hjnl6euRTjn12v9w2l4TFVml18jkILV4JreVoM9bDRaQZ0QrTKVL08VteuVeaFSy4aLWqU3oo8pvHox52Y6D7fCq0&amp;__tn__=-]K-R"><span class="xt0psk2">Radio Grenouille</span></a>.</div>
<div class='yarpp-related'>
<div class='articlelie' ><p>Articles liés :</p><ol>
<li><a href="http://www.radiogrenouille.com/actualites-2/plug-in-invite-hakim-hamadouche-et-elektrolux-jan-2016/" rel="bookmark" title="PLUG IN invite Hakim Hamadouche et Elektrolux jan 2016">PLUG IN invite Hakim Hamadouche et Elektrolux jan 2016 </a></li>
<li><a href="http://www.radiogrenouille.com/uncategorized/plug-in-presente-unity-dafrican-corporation-e-le-clip-you-and-me-de-toko-blaze/" rel="bookmark" title="PLUG IN Présente “Unity“ d&rsquo;AFRICAN CORPORATION e le clip  “You And Me“ de TOKO BLAZE">PLUG IN Présente “Unity“ d&rsquo;AFRICAN CORPORATION e le clip  “You And Me“ de TOKO BLAZE </a></li>
<li><a href="http://www.radiogrenouille.com/actualites-2/plug-in-festival-avec-le-temps-2022-et-lartiste-improbable-stella-pire-mars-2022/" rel="bookmark" title="PLUG IN : Festival avec le Temps 2022 et L&rsquo;Artiste improbable Stella Pire. Mars 2022">PLUG IN : Festival avec le Temps 2022 et L&rsquo;Artiste improbable Stella Pire. Mars 2022 </a></li>
<li><a href="http://www.radiogrenouille.com/actualites-2/plug-in-speciale-laureats-classeurock-2022-et-lagenda-mars-2022/" rel="bookmark" title="PLUG IN Spéciale Lauréats ClassEurock 2022 et l&rsquo;Agenda mars 2022">PLUG IN Spéciale Lauréats ClassEurock 2022 et l&rsquo;Agenda mars 2022 </a></li>
<li><a href="http://www.radiogrenouille.com/actualites-2/plug-in-ca-se-passe-chez-lollipop-music-store-compil-nuits-blanches-et-expo-de-christopher/" rel="bookmark" title="PLUG IN Ca se passe Chez Lollipop Music Store “Compil Nuits Blanches“ et “Expo de Christopher“">PLUG IN Ca se passe Chez Lollipop Music Store “Compil Nuits Blanches“ et “Expo de Christopher“ </a></li>
</ol></div>
</div>
              </div><!-- .entry-content -->
      </article><!-- #post-133179 -->


  
        
      </section>

      <aside id="sidebar" class="grid_7 prefix_1 omega">

 
              <h2 class="echos">echos</h2>


  
        <article>
          <header>
              <h2><a href="http://www.radiogrenouille.com/uncategorized/80684/" title="lire plus " ></a></h2>
      
          </header>

            <div class="entry-content">

             <p>Vinciane Despret, Bernard Stiegler, Johann Le Guillerm, Casey, Emanuele Coccia, Faf Larage, Boris Charmatz, Anne Sylvestre, IAM, Cédric &#038; Morgan Herrou&#8230; <a href="http://www.radiogrenouille.com/uncategorized/80684/">Retrouvez ici d&rsquo;autres pépites à écouter / réécouter&#8230;</a></p>
                         </div>
        </article>

  
  
        <article>
          <header>
              <h2><a href="http://www.radiogrenouille.com/uncategorized/les-actions/" title="lire plus  LA GRILLE ET LES ACTIONS" ><hr/> LA GRILLE ET LES ACTIONS</a></h2>
      
          </header>

            <div class="entry-content">

             <p><strong>>> découvrez la grille de nos programmes radiophoniques</strong></p>
<p style="text-align: center;"> <a href="http://www.radiogrenouille.com/grille/"><img data-id="129176"src="http://media.radiogrenouille.com/radio-2.jpg" alt="radio-2"  width="400" height="120" class="aligncenter size-full wp-image-114654" /></a></p>
<p><strong>>> un petit tour des webmags made in Grenouille</strong></p>
<p style="text-align: center;"><a href="http://www.euphonia-atelierstudio.com/"><img data-id="114654"  src="http://media.radiogrenouille.com/Bandeau-home-Euphonia.jpg" alt="Bandeau-home-Euphonia" width="400" height="120" class="aligncenter size-full wp-image-114654" /></a>L&rsquo;exploration des arts sonores.</p>
<p style="text-align: center;"><a href="http://www.radio-la.fr/"><img class="aligncenter size-full wp-image-109936" alt="Radio-la-acces-home" src="http://media.radiogrenouille.com/Radio-la-acces-home.jpg" width="400" height="120" data-id="109936" /></a>Le journal de bord des ateliers menés avec des personnes concernées par la psychiatrie à Marseille.</p>
<p style="text-align: center;"><a href="http://www.radiogrenouille.com/radiosdequartier"><img data-id="110107"  src="http://media.radiogrenouille.com/Radiosdequartier-homeok.png" alt="Radiosdequartier-homeok" width="399" height="123" class="aligncenter size-full wp-image-110107" /></a>Les immersions et suivis de différents quartiers politique de la ville, avec leurs acteurs et habitants.</p>
<p style="text-align: center;"><a href="http://www.radiogrenouille.com/conseilscitoyens/"><img data-id="118887"  src="http://media.radiogrenouille.com/Conseils-Citoyens-Home.jpg" alt="" width="411" height="126" class="aligncenter size-full wp-image-118887" /></a>Le suivi des Conseils Citoyens dans 4 quartiers de Marseille.</p>
<p style="text-align: center;">
<p><a href="http://www.promenades-sonores.com/"><img data-id="110778"  src="http://media.radiogrenouille.com/Promenades-Sonores.jpg" alt="Promenades-Sonores" width="400" height="120" class="alignright size-full wp-image-110778" /></a>Prenez votre casque, votre téléphone ou votre MP3, et laissez-vous guider pour découvrir le territoire de Marseille-Provence autrement.</p>
<p style="text-align: center;">
<p style="text-align: center;"><a href="http://www.radiogrenouille.com/vues-sur-mer/"><img class="aligncenter size-full wp-image-106509" alt="VsM-home" src="http://media.radiogrenouille.com/VsM-home.jpg" width="400" height="120" data-id="106509" /></a>L&rsquo;émission <a href="http://www.radiogrenouille.com/vues-sur-mer/?cat=3">Côte à Côte</a> et différentes contributions d&rsquo;ici et de la rive sud.</p>
<p style="text-align: center;"><a href="http://radiolab.fr/"><img data-id="110773"  src="http://media.radiogrenouille.com/Radiolab-home.jpg" alt="Radiolab-home" width="400" height="120" class="alignright size-full wp-image-110773" /></a>Les archives du réseau des médias jeunes et étudiants.</p>
                         </div>
        </article>

  
</aside>
<!-- #sidebar-->

    </div> <!-- .grid_24 -->

  

    
    <div class="clear"></div>
  </div><!-- ontainer_24 -->
</div><!-- #main_wrapper -->

<footer  id="fluxfooter">
  <div class="container_24">

    <div class="onairfooter">
      <h3 class="linear"><span>On Air</span></h3>
      <h4>Grenouille</h4>
      <p>88.8 fm - Marseille</p>
    </div>



    <div class="onairfooter">
      <h3 class="linear"><span>Quoi ? Qui ?</span></h3>
        <h4><a href="http://www.radiogrenouille.com/projet-grenouille/">Radio et Création</a></h4>
	<p><a href="http://www.radiogrenouille.com/contacts/">L'équipe et les contacts</a></p>
    </div>



    <div class="suiveznous">
      <h3 class="linear"><span>Suivez-nous !</span></h3>
      <ul>
        <li><a href="http://www.facebook.com/pages/Radio-Grenouille/" title="Sur facebook" class="foundicon-facebook"></a></li>
        <li><a href="https://twitter.com/radiogrenouille" title="Sur twitter !" class="foundicon-twitter"></a></li>
        <li><a href="http://www.radiogrenouille.com/feed/" title="abonnez-vous à notre flux rss" class="foundicon-rss"></a></li>
      </ul>

      <p><a href="#">S'inscrire à la newsletter</a></p>

    </div>

    <hr class="clear"/>

    </div>
  </footer>

  <footer id="endsite">
    <div class="container_24 liensfooter">
    
        <p><strong><a href="http://www.radiogrenouille.com/espace-pro/">Espace Pro</a> &#8211; <a href="http://www.radiogrenouille.com/partenaires/">Partenaires</a></strong></p>

    <hr class="clear"/>
  </div>


 
    <div class="container_24">
       <p>Copyright &copy; 2022 <a href="http://www.radiogrenouille.com/">Radio Grenouille</a> tous droits réservés - <a href="http://www.radiogrenouille.com/credits/">Crédits et mentions</a> - <a href="http://www.radiogrenouille.com/plan-du-site/">Plan du site</a></p>
       <p class="adresse">RADIO GRENOUILLE - Association résidente à la Friche Belle de Mai – 41, rue Jobin – 13003 Marseille</p>
       <p class="retour"><a href="#">retour en haut de la page</a></p>

    </div>
  <footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-admin/js/editor.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/templates/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/templates/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-content/plugins/cyclone-slider/js/client.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.radiogrenouille.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.4'></script>
<!-- Powered by WPtouch Pro: 3.5.1 -->
<script src="http://www.radiogrenouille.com/wp-content/themes/radiogrenouille-new/js/radiogrenouille.js"></script>
</body>
</html>
